ViteSoft - Compartilhando tecnologia

Comunidade VSCyber free
Bem-vindo: Ter Dez 11, 2018 9:22 am

Todos os horários são GMT - 3 horas




Fórum trancado Este tópico está trancado. Você não pode responder ou editar mensagens.  [ 4 mensagens ] 
Autor Mensagem
 Título: [Corrigido 2.1]Clientes Apagam a foto
MensagemEnviado: Ter Mai 13, 2008 1:15 pm 
Offline

Registrado em: Sáb Set 02, 2006 9:33 am
Mensagens: 37
Poderia não existir a opção de excluir a foto

muitos clientes excluem a foto e por lei é necessário o cliente ter o cadastro junto com a foto


Voltar ao topo
 Perfil  
 
 Título: Re: Clientes Apagam a foto
MensagemEnviado: Ter Mai 13, 2008 3:59 pm 
Offline
VSCyber Team
VSCyber Team

Registrado em: Seg Jul 09, 2007 3:49 pm
Mensagens: 4635
Localização: Rio de Janeiro
Tem razão..

Isso é um bug.

Vamos acertar.


Voltar ao topo
 Perfil  
 
 Título: Re: Clientes Apagam a foto
MensagemEnviado: Ter Mai 13, 2008 7:11 pm 
Offline
VSCyber Team
VSCyber Team

Registrado em: Qua Abr 12, 2006 9:42 am
Mensagens: 10274
Localização: Rio de Janeiro - RJ
Provisoriamente marque a opção [Oculta foto do cliente na estação] em Ferramentas / Opções, na aba Clientes.

_________________
André Felix
VSCyber - Compartilhando Tecnologia
----------------------------------------
Pesquisa: A maneira mais rápida de obter suas respostas
Dica: marque a opção [Pesquisar por todos os termos]

"É impossível para um homem aprender aquilo que ele acha que já sabe." - Anônimo


Voltar ao topo
 Perfil  
 
 Título: Re: Clientes Apagam a foto
MensagemEnviado: Qua Ago 25, 2010 11:07 am 
Offline

Registrado em: Qua Abr 30, 2008 3:58 pm
Mensagens: 16
Localização: Blumenau - SC
Andre escreveu:
Provisoriamente marque a opção [Oculta foto do cliente na estação] em Ferramentas / Opções, na aba Clientes.


Bom dia amigos da vscyber, pesquisei no forum e não encontrei nenhum topico para o problema que estou tendo, sendo que o mais parecido foi esse, então resolvi postar aqui para não criar um novo tópico atoa, se for o caso movam....

Vamos lá:

Estou com o seguinte problema, estou usando a versão beta desde a primeira open lançada, e notei que, as fotos tem desaparecido dos cadastros, e é algo aleatório, de modo normal as fotos sempre estão lá, mas as vezes com alguns clientes chego a recadastrar a foto de 2 a 4 vezes por mês sem explicação nenhuma. Já verifiquei se a opção "ocultar foto" está ativa, e está. verifiquei se o cliente estava removendo pela estação e não é o caso. gostaria de alguma orientação a respeito, ja que é de grande preocupação que a foto não suma do cadastro.

Cordialmente,

_________________
Jonatan Lemos da Silva
G4net Informática Ltda.
http://www.g4net.com.br
jonatan@g4net.com.br


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Fórum trancado Este tópico está trancado. Você não pode responder ou editar mensagens.  [ 4 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB