ViteSoft - Compartilhando tecnologia

Comunidade VSCyber free
Bem-vindo: Ter Set 19, 2017 10:36 am

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 23 mensagens ]  Ir para página Anterior  1, 2, 3
Autor Mensagem
 Título: Re: Estações desconectando 3.4b1
MensagemEnviado: Qui Mai 31, 2012 11:40 am 
Offline
VSCyber Team
VSCyber Team

Registrado em: Sex Jul 14, 2006 7:52 pm
Mensagens: 11595
Localização: SC
Foram feitas poucas alterações. Nada muito perceptivo ao usuário.

_________________
Hovercraft
suporte@vitesoft.com
VSCYBER - Compartilhando Tecnologia
----------------------------------------

Pesquisa: A maneira mais rápida de obter suas respostas
Dica: marque a opção [Pesquisar por todos os termos]


Voltar ao topo
 Perfil  
 
 Título: Re: Estações desconectando 3.4b1
MensagemEnviado: Seg Set 23, 2013 10:36 am 
Offline

Registrado em: Sex Mar 09, 2012 10:20 am
Mensagens: 18
Depois de mais de 1 ano usando a versão 3.2sp1, (podem acompanhar a data do meu ultimo post nesse tópico) não tive mais problemas com travamento durante todo esse período, estava muito satisfeito. O que me deixou intrigado foi a mensagem que apareceu domingo pela manhã (ontem) aos clientes quando estes tentavam logar "Versão desatualizada, atualize a versão" e não conseguiam logar de maneira nenhuma. Gostaria de saber o que se passa com a versão 3.2sp1, estariam me forçando a atualizar pra uma versão que trava? Tive muito prejuízo com esse inconveniente, pois era um funcionário que estava trabalhando na lan, e eu estava longe do local no merecido descanso de domingo e tive que me deslocar até o estabelecimento. Vários clientes foram embora.


Voltar ao topo
 Perfil  
 
 Título: Re: Estações desconectando 3.4b1
MensagemEnviado: Qui Set 26, 2013 4:15 pm 
Offline
VSCyber Team
VSCyber Team

Registrado em: Qua Jun 01, 2011 9:54 am
Mensagens: 1662
Localização: SC
jomarleite escreveu:
Depois de mais de 1 ano usando a versão 3.2sp1, (podem acompanhar a data do meu ultimo post nesse tópico) não tive mais problemas com travamento durante todo esse período, estava muito satisfeito. O que me deixou intrigado foi a mensagem que apareceu domingo pela manhã (ontem) aos clientes quando estes tentavam logar "Versão desatualizada, atualize a versão" e não conseguiam logar de maneira nenhuma. Gostaria de saber o que se passa com a versão 3.2sp1, estariam me forçando a atualizar pra uma versão que trava? Tive muito prejuízo com esse inconveniente, pois era um funcionário que estava trabalhando na lan, e eu estava longe do local no merecido descanso de domingo e tive que me deslocar até o estabelecimento. Vários clientes foram embora.


Prezado usuário,

Todas suas máquinas estão na versão 3.2sp1?
Essa versão não tem data para expirar, tente atualizar novamente a versão acessando o menu Ferramentas > Atuualizar a versão > Ultima versão liberada

Informe os resultados

_________________
Brunonoll
suporte@vitesoft.com
VSCYBER - Compartilhando Tecnologia
----------------------------------------

Pesquisa: A maneira mais rápida de obter suas respostas
Dica: marque a opção [Pesquisar por todos os termos]


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 23 mensagens ]  Ir para página Anterior  1, 2, 3

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB