ViteSoft - Compartilhando tecnologia

Comunidade VSCyber free
Bem-vindo: Dom Nov 18, 2018 6:11 am

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 15 mensagens ]  Ir para página Anterior  1, 2
Autor Mensagem
 Título: Re: Cliente quando efetua o login fica validando e não conecta
MensagemEnviado: Ter Jul 06, 2010 2:36 pm 
Offline

Registrado em: Sáb Jul 03, 2010 2:31 pm
Mensagens: 52
VSCyber team

O que devo fazer na estação ?

Obrigado

Carlos Costa


Voltar ao topo
 Perfil  
 
 Título: Re: Cliente quando efetua o login fica validando e não conecta
MensagemEnviado: Ter Jul 06, 2010 3:12 pm 
Offline
VSCyber Team
VSCyber Team

Registrado em: Qua Abr 12, 2006 9:42 am
Mensagens: 10274
Localização: Rio de Janeiro - RJ
Na verdade não conseguimos simular o problema aqui, mas vamos contornar. Se puder nos ajudar tente o seguinte:
Abra o Windows Explorer na pasta C:\Program Files\Mozilla Firefox\searchplugins;
Clique com o botão direito do mouse sobre o arquivo "Google VSCyber.xml";
Escolha a opção [Propriedades];
Clique na aba [Segurança];
Veja se aparece algum erro.

_________________
André Felix
VSCyber - Compartilhando Tecnologia
----------------------------------------
Pesquisa: A maneira mais rápida de obter suas respostas
Dica: marque a opção [Pesquisar por todos os termos]

"É impossível para um homem aprender aquilo que ele acha que já sabe." - Anônimo


Voltar ao topo
 Perfil  
 
 Título: Re: Cliente quando efetua o login fica validando e não conecta
MensagemEnviado: Ter Jul 06, 2010 10:13 pm 
Offline

Registrado em: Sáb Jul 03, 2010 2:31 pm
Mensagens: 52
VSCyber team

Não aparece a aba de segurança. Somente a aba Geral.

Veja o doc. em anexo.

Carlos Costa


Voltar ao topo
 Perfil  
 
 Título: Re: [Corrigido 3.0b50]Login-Cliente fica validando e não con
MensagemEnviado: Dom Out 04, 2015 6:40 pm 
Offline

Registrado em: Qua Nov 24, 2010 4:26 pm
Mensagens: 1
ola a minha esta acontecendo a mesma coisa tenho administrador no windows 10 tava funcionando perfeitamente dai agora eu tento logar fica validando login e nao entra, as estacoes estao todas com a telinha vermelha sem acesso!!
oque faço ? ja estou desesperado. nem consigo usar nem uma maquina.


Voltar ao topo
 Perfil  
 
 Título: Re: [Corrigido 3.0b50]Login-Cliente fica validando e não con
MensagemEnviado: Qua Out 14, 2015 5:31 pm 
Offline
VSCyber Team
VSCyber Team

Registrado em: Sex Jul 14, 2006 7:52 pm
Mensagens: 11595
Localização: SC
Prezado, tente realizar uma manutenção no seu banco de dados, conforme as instruções a seguir:
http://www.vscyber.com/wiki/index.php/B ... o_de_dados

Caso não resolva, nos informe e envie um e-mail para suporte@vitesoft.com

_________________
Hovercraft
suporte@vitesoft.com
VSCYBER - Compartilhando Tecnologia
----------------------------------------

Pesquisa: A maneira mais rápida de obter suas respostas
Dica: marque a opção [Pesquisar por todos os termos]


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 15 mensagens ]  Ir para página Anterior  1, 2

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB