ViteSoft - Compartilhando tecnologia

Comunidade VSCyber free
Bem-vindo: Ter Mai 21, 2019 8:49 pm

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 42 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5  Próximo
Autor Mensagem
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:34 pm 
Offline

Registrado em: Sáb Abr 10, 2010 1:24 pm
Mensagens: 15
Marcio escreveu:
gigabyte_itajai escreveu:
Boa tarde Márcio, boa tarde pessoal...aqui ainda não resolveu...segui passo-a-passo as instruções, mas não deu certo...
Alguma outra dica???

Tks.

Deu algum erro quando você executou os procedimentos?
Sua senha é a padrão?
Seu BD está em algum caminho diferente do default (C:\Arquivos de programas\Firebird\Firebird_1_5\bin)?



Márcio, continua fechando o Client...não fiz nenhuma alteração no BD.


Voltar ao topo
 Perfil  
 
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:37 pm 
Offline

Registrado em: Sáb Abr 10, 2010 11:17 am
Mensagens: 6
para os que estão dano errado

basta fechar o admin no servidor e executar os procedimentos
assim tudo ocorre bem :D

muito abrigado marcio ;D

apersar de eu ter formatado toda a lan...

veja pelo lado bom, minha maquinas estão limpinhas >.<


Voltar ao topo
 Perfil  
 
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:38 pm 
Offline

Registrado em: Sáb Abr 10, 2010 12:09 pm
Mensagens: 5
Ae PESSOAL do ADM-VSCYBER, meus PARABÉNS por resolvar mais este problema!
Fiquei muito contente por isso, espero que o softwares de vocês possa evoluir muito...
...cada vez mais e SEMPRE!!!!

Que o faturamento de vocês possa crescer cada vez mais!
Bom FDS...
Abraços.

!#


Voltar ao topo
 Perfil  
 
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:43 pm 
Offline

Registrado em: Sáb Abr 10, 2010 11:17 am
Mensagens: 6
kkk agora o que resta e acabar com a fila de espera >.<

pessual ta na seca pra usa uma internet xD


Voltar ao topo
 Perfil  
 
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:43 pm 
Offline
VSCyber Team
VSCyber Team

Registrado em: Seg Jul 09, 2007 3:49 pm
Mensagens: 4635
Localização: Rio de Janeiro
luistiolu escreveu:
kkk agora o que resta e acabar com a fila de espera >.<

pessual ta na seca pra usa uma internet xD

[5]


Voltar ao topo
 Perfil  
 
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:46 pm 
Offline

Registrado em: Seg Out 30, 2006 9:48 am
Mensagens: 31
Localização: Curitiba
E quem perdeu ou esqueceu a senha que colocou no bd como fica?
Por infelicidade isso está acontecendo comigo.


Voltar ao topo
 Perfil  
 
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:48 pm 
Offline

Registrado em: Sáb Abr 10, 2010 1:25 pm
Mensagens: 0
Boa tarde, só estou avisando que fiz o download e instalei o .Bat e resolveu o bug. Abraços.


Voltar ao topo
 Perfil  
 
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:50 pm 
Offline
VSCyber Team
VSCyber Team

Registrado em: Seg Jul 09, 2007 3:49 pm
Mensagens: 4635
Localização: Rio de Janeiro
helga_lan escreveu:
E quem perdeu ou esqueceu a senha que colocou no bd como fica?
Por infelicidade isso está acontecendo comigo.

Aí complica. :-(

Você não mudou os seus bats de backup e restauração para informar a nova senha?


Voltar ao topo
 Perfil  
 
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:58 pm 
Offline

Registrado em: Sáb Abr 10, 2010 1:54 pm
Mensagens: 0
danielFaria escreveu:
acho que O nome do arquivo .sql está errado, se vc abrir o bat e verificar ele refere à ApagaVerCli.sql, então renomei aqui e to testando!!


Ainda não entendi isso...
baixei o rar e dentro do .sql esta escerito:

"Delete FROM VerCli;

COMMIT;"
esse é o correto?
fiz mesmo assim não funcionou!


Voltar ao topo
 Perfil  
 
 Título: Re: Solução para o problema de 10/04/2010 - Cliente Fechando
MensagemEnviado: Sáb Abr 10, 2010 1:59 pm 
Offline

Registrado em: Sáb Abr 10, 2010 1:24 pm
Mensagens: 15
Márcio, até agora nada...realizei todos os procedimentos, inclusive as dicas dos amigos do forum...estou usando a resolução 800X600 em todas as máquinas...


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 42 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB