ViteSoft - Compartilhando tecnologia

Comunidade VSCyber free
Bem-vindo: Qui Set 21, 2017 11:30 pm

Todos os horários são GMT - 3 horas




Criar novo tópico Este tópico está trancado. Você não pode responder ou editar mensagens.  [ 1 mensagem ] 
Autor Mensagem
 Título: [Corrigido 3.1SP1] VSCyber Admin não Abre Mais
MensagemEnviado: Qua Jul 20, 2011 6:13 pm 
Offline
VSCyber Team
VSCyber Team

Registrado em: Sex Jul 14, 2006 7:52 pm
Mensagens: 11595
Localização: SC
Esse problema foi corrigido na versão 3.1SP1: viewtopic.php?f=54&t=20626


Prezados Usuários,

Caso o VSCyber não esteja mais abrindo isso pode ser um problema devido as atualizações do Windows.

As atualizações que provocam tal problema são as seguintes:

Atualização do Windows 7 para sistemas baseados em x64 (KB2533623)
Atualização de Segurança do Windows 7 (KB2507938)


Enquanto o problema não é corrigido, será necessário desinstalar essas atualizações.
Para diminuir o risco, recomendamos também que oculte essas duas atualizações. Veja como resolver no vídeo abaixo:




Veja também:
http://forum.vscyber.com/viewtopic.php?f=8&t=20556

_________________
Hovercraft
suporte@vitesoft.com
VSCYBER - Compartilhando Tecnologia
----------------------------------------

Pesquisa: A maneira mais rápida de obter suas respostas
Dica: marque a opção [Pesquisar por todos os termos]


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Este tópico está trancado. Você não pode responder ou editar mensagens.  [ 1 mensagem ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Bing [Bot], Google [Bot] e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB