ViteSoft - Compartilhando tecnologia

Comunidade VSCyber free
Bem-vindo: Sáb Out 20, 2018 4:14 am

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 9 mensagens ] 
Autor Mensagem
 Título: maquina cliente encontra o servidor mas não deixa logar
MensagemEnviado: Qui Mai 19, 2011 4:53 pm 
Offline

Registrado em: Qui Mai 19, 2011 4:18 pm
Mensagens: 4
Olá tenho 7 maquinas clientes e instalei o win7ultimate porem em duas eu não consigo logar mas elas encontraram o servidor porem digitando o nome do cliente e sua senha ela abre normalmente.
Olhei alguns tutorias sobre isso (Habilitando/Desabilitando Force Auto Logon) e mesmo alterando não deu certo.
Podem me ajudar?


Voltar ao topo
 Perfil  
 
 Título: Re: maquina cliente encontra o servidor mas não deixa logar
MensagemEnviado: Qui Mai 19, 2011 5:39 pm 
Offline
VSCyber Team
VSCyber Team

Registrado em: Sex Jul 14, 2006 7:52 pm
Mensagens: 11595
Localização: SC
Prezado Usuário,

Seja bem vindo ao fórum oficial do Vscyber. Estamos aqui para auxiliá-lo.

Com relação ao seu problema, qual login você se refere? O do Windows ou do Vscyber?

_________________
Hovercraft
suporte@vitesoft.com
VSCYBER - Compartilhando Tecnologia
----------------------------------------

Pesquisa: A maneira mais rápida de obter suas respostas
Dica: marque a opção [Pesquisar por todos os termos]


Voltar ao topo
 Perfil  
 
 Título: Re: maquina cliente encontra o servidor mas não deixa logar
MensagemEnviado: Qui Mai 19, 2011 5:53 pm 
Offline

Registrado em: Qui Mai 19, 2011 4:18 pm
Mensagens: 4
Quando tento logar a maquina um cliente ela não aceita acredito que pode ser o vscyber


Voltar ao topo
 Perfil  
 
 Título: Re: maquina cliente encontra o servidor mas não deixa logar
MensagemEnviado: Qui Mai 19, 2011 5:56 pm 
Offline

Registrado em: Qui Mai 19, 2011 4:18 pm
Mensagens: 4
minhas máquinas são todas wireless inclusive as duas.


Voltar ao topo
 Perfil  
 
 Título: Re: maquina cliente encontra o servidor mas não deixa logar
MensagemEnviado: Sex Mai 20, 2011 8:25 am 
Offline
VSCyber Team
VSCyber Team

Registrado em: Sex Jul 14, 2006 7:52 pm
Mensagens: 11595
Localização: SC
Por favor dê maiores detalhes sobre o problema pois ainda não conseguimos entender a situação do problema.

Quando o senhor tenta realizar o login pelo módulo Administrador o logon não ocorre? Se o cliente ir direto na estação o logon ocorre?
O sistema emite alguma mensagem quando ocorre a falha do logon?
Qual a versão do Vscyber utilizada?
Qual o sistema Operacional?

Quanto mais detalhes nos der, mais rápido conseguiremos resolver o problema.

_________________
Hovercraft
suporte@vitesoft.com
VSCYBER - Compartilhando Tecnologia
----------------------------------------

Pesquisa: A maneira mais rápida de obter suas respostas
Dica: marque a opção [Pesquisar por todos os termos]


Voltar ao topo
 Perfil  
 
 Título: Re: maquina cliente encontra o servidor mas não deixa logar
MensagemEnviado: Sáb Mai 21, 2011 2:30 pm 
Offline

Registrado em: Qui Mai 19, 2011 4:18 pm
Mensagens: 4
olá, estou usando o windows 7 ultimate e a vesão do vscyber 3.0, minha lan é wireless.
Dois pcs aparecem no administrador porem ao tentar logar não da certo mas quando o cliente digita nome e senha ai funciona.


Voltar ao topo
 Perfil  
 
 Título: Re: maquina cliente encontra o servidor mas não deixa logar
MensagemEnviado: Seg Mai 23, 2011 2:00 am 
Offline

Registrado em: Seg Mai 23, 2011 1:50 am
Mensagens: 1
Estou com o mesmo problema, uso o VS 3.0sp3, algumas maquinas consigo logar o cliente pelo servidor outras maquina não consigo logar o cliente, no log de comunicação mostra a mensagem "LOGAR O USUARIO 10060 UMA TENTATIVA DE conexão FALHOU PORQUE O COMPONETE CONECTADO NÃO RESPONDEU". As maquinas que dão esse problema não consigo desliga-la atraves do servidor.

uso o sistema operacional win XP.


Voltar ao topo
 Perfil  
 
 Título: Re: maquina cliente encontra o servidor mas não deixa logar
MensagemEnviado: Seg Mai 23, 2011 8:03 am 
Offline
VSCyber Team
VSCyber Team

Registrado em: Sex Jul 14, 2006 7:52 pm
Mensagens: 11595
Localização: SC
Bom dia,

Verifique se o tópico a seguir lhe auxilia nessa situação:
viewtopic.php?f=45&t=15702

_________________
Hovercraft
suporte@vitesoft.com
VSCYBER - Compartilhando Tecnologia
----------------------------------------

Pesquisa: A maneira mais rápida de obter suas respostas
Dica: marque a opção [Pesquisar por todos os termos]


Voltar ao topo
 Perfil  
 
 Título: Re: maquina cliente encontra o servidor mas não deixa logar
MensagemEnviado: Dom Nov 20, 2011 10:25 am 
Offline

Registrado em: Ter Mar 09, 2010 8:49 am
Mensagens: 18
Bom Dia!
Estava com o mesmo problemas dos amigos Ali encima.
Pois bem, estava escrevendo ja no topico, quando me veio uma ideia.
Atualizar as maquinas via Windows update, Foi o que deu Certo aqui pra min, apenas atualizei e Funciono direitinho pra min.
Uso Windows XP SP3. VSCyber 3.2sp1 firebird 1.5
espero ter ajudado.

Att: Power Computadores Agudo RS
55-32651393


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 9 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB